## IDE菜单 本节列出了 GameMaker Studio 2 IDE 顶部栏的可用菜单: * [文件菜单](文件菜单.md) * [编辑菜单](编辑菜单.md) * [构建菜单](构建菜单.md) * [窗口菜单](窗口菜单.md) * [工具菜单](工具菜单.md) * [市场菜单](市场菜单.md) * [帮助菜单](帮助菜单.md) * [布局菜单](布局菜单.md)